Frida-ios-dump ,我安装成功了,但是./dump.py 的时候报错,求教


#1

Frida-ios-dump ,我安装成功了,但是./dump.py 的时候报错,我用的python版本是2.7.1,求教,谢谢
Xnip2019-05-08_14-41-42


#2

上面不是说了吗,打不开微信。。你检查一下是不是锁屏了还是没安装啊,你可以先手动打开微信再运行这个脚本。


#3

我运行了微信了的,不是这个问题,这个应该是2.7.1的python 版本有东西不支持frida-ios-dump