Hookzz 编译armv7版本无法通过的问题


#1

在论坛上了解到HookZz这个框架,想试一下,后面发现目标app是armv7的,在 HookZz中文说明看到是支持armv7的编译,但是我并不能编译通过armv7的版本。编译的异常结果我贴在HookZz的issues ,求助一下各路大神。笔芯。


#2

hmmm 你需要切换到 master 分钟